The Hell With Perfection — Freedom for Photography!

Wie man den Film ohne Filmrückholer aus der Patrone kriegt

4

Die Leute vom Fotolabor sind unsere Freunde; aber wir stehen alle auf Doppelbelichtungen, ob wir sie alleine oder mit jemandem, der am anderen Ende der Erde lebt, gemacht haben. Aber was stellt man an, wenn der Film in der Patrone verschwunden ist?

Natürlich kann man einen Filmrückholer kaufen oder man kann ins Fotolabor gehen (die Leute vom Labor sind unsere Freunde), aber was tun, wenn das Labor zu hat?
Du brauchst nur ein doppelseitiges Klebeband, eine Schere und ein Stückchen Film.

Schneide ein Stück Film ab (von einer alten Rolle).
Platziere ein wenig vom doppelseitigen Klebeband auf einer Seite des Films.

Stecke vorsichtig das Ende mit dem Klebeband in die Patrone. Die Seite mit dem Klebeband, muss nach unten schauen, damit die Lasche des Films daran kleben bleiben kann.

Drehe die Filmrolle, so dass das Stückchen Film in den Behälter gezogen wird, aber behalte ca. 20mm draußen.

Ziehe nun sanft an dem Stückchen Film, dann sollte die Lasche mit rauskommen.
Wenn nicht, probier’s noch mal. Es klappt meistens.

written by bongofury on 2011-07-09 #gear #tutorials #film #tipster #anleitung #klebeband #patrone #filmruckholer
translated by wolkers

4 Comments

  1. krisko1210
    krisko1210 ·

    funktioniert bei mr nicht :-/ das stückchen negativ mit dem klebeband geht nicht rein, bleibt an dem flauschigen schlitz der patrone hängen

  2. wollsocke
    wollsocke ·

    bei mir hat es nach einigen nervenaufreibenden versuchen den film samt klebestreifen in den schlitz zu verfrachten auch funktioniert. ein kleiner tipp am rande: mit dem finger vorher ein bisschen über den klebestreifen streichen damit er nicht mehr ganz so viel klebt.

  3. vivie
    vivie ·

    Yeah! Bei mir hats gerade geklappt (: Beim 5. Versuch etwa xD

    Statt doppelseitigem Klebeband habe ich diese klebenden Fotoecken genommen, mit denen man bilder in alben kleben kann. Davon dann 3-4 hintereinander angeordnet.
    Problem war bei mir nur, dass am Anfang des Films in der Spule ein Perforationsloch kaputt war, Das verhackte sich innendrin. Gab dann auch komische Geräusche beim Drehen der Spule..

  4. _e_v_o_
    _e_v_o_ ·

    Yeah!! Bei mir hat`s gerade aufs erste Mal funktioniert! :) Bin schon fast verzweifelt, bis ich den Tipster hier gefunden habe. Danke ;)

More Interesting Articles