Schön blöd!

7
Die haben alle bestens funktioniert. LC-A+ Parade im Gallery Store Berlin

Ich war heute in der Mittagspause unterwegs um ein paar Bilder zu schießen. Wenn ich zur Arbeit gehe ist es noch nicht richtig hell und wenn ich Feierabend habe ist es schon dunkel. Also ideale Zeit. Den idealen Ort hatte ich auch: Einen alten Friedhof in Berlin Schöneberg. Ich nun so am fotografieren mit der LC-A und ich wunderte mich schon, warum das Auslösegeräusch immer gleich klang, obwohl verschieden helle bzw. dunkle Motive dabei waren. Nach dem 31. Bild wusste ich warum und ich hätte mir selbst eine in die Fr_xxx_e hauen können. Wäre ich nicht in diesem Moment auf dem Friedhof gewesen, so hätte ich wahrscheinlich laut S- und F-Wörter gerufen. Also, der Grund für diesen Anfall war: KEINE BATTERIEN EINGELEGT!!! Und somit keine Belichtungsmessung und so somit wahrscheinlich mehr als die Hälfte der Bilder versaut. Die Batterien aus meiner Lomo sind jetzt nämlich in der Lomo vom earlybird, da seine alle waren und ich ihm meine gegeben habe. Nur dass ich es versäumte in meiner wieder frische einzulegen. Na das passiert mir so schnell auch nicht mehr!

written by ck_berlin on 2010-11-08

7 Comments

  1. severin
    severin ·

    die situation kenne ich sehr gut! es sollte einen friedhof für fotos geben, die nie gemacht wurden, aber von denen geglaubt wurde, sie gemacht zu haben.

  2. ck_berlin
    ck_berlin ·

    Ohje - der wäre bestimmt gaaaanz schön groß. Und alles wäre bunt. Und schillernd. Und irgendwie transzendental...

    Nein - ich habe nichts zu mir genommen. Ich bin ganz klar im Kopf. Ich habe nur mal meine Gedanken schweifen lassen.

  3. scorpie
    scorpie ·

    du, ich sag's nur ungern, aber wenn keine batterien drin sind, macht die lc-a auch keine bilder - der verschluss öffnet sich ohne strom nicht, auch wenn's klickt. den film kannste also gertost noch mal belichten...

  4. ck_berlin
    ck_berlin ·

    Dann ist also wenigstens der Film gerettet. Und der Verschluss wird wirklich nicht geöffnet? Ganz sicher? Ich hätte jetzt gedacht, dass die LC-A dann trotzdem Bilder bei so ungefähr 1/60 sec bei f =5,6 oder 8 macht. So als Notprogramm (im Falle eines Atomschlages). So robust wie die sonst ist.

  5. scorpie
    scorpie ·

    ne, da rührt sich nichts. kannst du aber selber auch testen, wenn kein film drin ist: batterien raus, bei geöffneter rückklappe und finger auf dem belichtungsmesser den auslöser gedrückt halten - es klackt, aber öffnen tut sich da nichts.

  6. floriansimon
    floriansimon ·

    Eigene Erfahrung: Sie klickt zwar, aber öffnet die Blende garantiert nicht. Hiermit füge ich 36 Bilder zum Friedhof dazu.
    Außerdem wäre der Belichtungsspielraum bei Negativfilmen so groß, dass es (bis auf Schärfentiefe) kaum einen Unterschied macht, mit welcher Blende du Photographierst… Ebenfalls eigene Erfahrung. :)

  7. ck_berlin
    ck_berlin ·

    Alles klar soweit. Habe den Film zurückgespult und im Gedanken die fantastischen und überaus gelungenen fotografischen Meisterwerke zu Grabe getragen. Ruhet in Frieden.

    Danke @scorpie und @floriansimon für den Hinweis. Was ich jetzt noch gebrauchen könnte ist etwas Beileid....